le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème ventilo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dove
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 276
Age : 34
Localisation : 60
Date d'inscription : 22/05/2013

MessageSujet: problème ventilo    Ven 16 Sep 2016 - 19:02

Salut a tous, j'ai un soucis avec mon ventilo de refroidissement, j'explique : 

c'est un ventilo spal qui est branché comme d'origine et avec un interrupteur dans l'habitacle, sauf que aucun des deux ne fonctionne même en shintant la sonde,je n'entends pas le relais claquer, j'ai touché toutes les jonctions ça ne marche toujours pas. Le lendemain ça a remarché, puis une semaine plus tard ça ne marche plus. 

Aidez moi s'il vous plait  What the fuck ?!?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mosby.
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 41
Age : 39
Localisation : Saint Amand Les Eaux
Date d'inscription : 06/09/2012

MessageSujet: Re: problème ventilo    Ven 16 Sep 2016 - 20:06

Salut,changes de relais pour voir,il y a celui de l'avertisseur sonore par exemple...sinon oxidation des contacts , essaies egalement de "resserrer"  ces meme contacts...
Après testeur ou lampe temoin pour voir si  le +  arrive ainsi que le-...
Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dove
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 276
Age : 34
Localisation : 60
Date d'inscription : 22/05/2013

MessageSujet: Re: problème ventilo    Ven 16 Sep 2016 - 20:12

je vais voir a demain

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dove
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 276
Age : 34
Localisation : 60
Date d'inscription : 22/05/2013

MessageSujet: Re: problème ventilo    Sam 17 Sep 2016 - 11:23

ok j'ai troué c'est bien le relais qui fait des siennes, mauvais contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème ventilo    

Revenir en haut Aller en bas
 
problème ventilo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur
» problème ventilo
» Autre problème : Ventilo
» [resolu] problème : ventilateur de refroidissement et relais / code P1481
» [RESOLU] probleme de ventilo de refroidisement safrane 2.1 td

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: