le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème allumange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
bryan51
Ch'ti Apprenti
Ch'ti Apprenti


Nombre de messages : 69
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 18:38

ABonjour à tous je vient de changer mon boîtier aei et sa fait la même chose jai démonter mon tableau de bord et pas fils couper et pmh ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 40
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 19:03

salut! regarde le sujet aei037 pour ma part j'ai chercher partout !je n'avais pas d'allumage et en fait c'était les 4 bougies de raides !!!!et en meme temps ! du jamais vu quoi ..je chercher partout sauf a la terminaison >>>>les bougies...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 19:14

Je les ai changer il y a pas longtemps
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 20:27

ta batterie est bien chargée .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 627
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 21:01

Ton aei est bien alimenté?

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 23:11

Oui je pence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 627
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Mar 3 Mai 2016 - 6:36

Testes l'arrivée de courant pour être certain..

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 3 Mai 2016 - 16:18

Arriver du courent ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 627
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Mar 3 Mai 2016 - 22:02

Et tu n'as pas d'étincelles aux bougies?

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 3 Mai 2016 - 22:42

Je n'ai deja pas d'allumage en sortie de bobine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 627
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Mer 4 Mai 2016 - 6:38

Si elle est bien alimentée, ta bobine est hs??

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 241
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Mer 4 Mai 2016 - 20:57

Salut , je suppose que tu n as pas un autre Aei?? Même de five ?juste pour savoir si ca démarre ?  Mais bon c bizarre car si la pompe ne tourne pas et que ton relais est changé . scratch .... Attention tout de même que ce relais est spécifique!! Temporisé!!!! Le relais ( je ne sais plus) essuye glace je crois lui ressemble a l extérieur  6 broches mais c pas le même à l intérieur..   Après même si la bobine d Aei est hs tu aurais la temporisation de pompe...   Je ne doute pas que tu as déjà entendu la pompe 2/3scondes lorsque tu veux démarrer et que ça marche pas au premier( 2eme.... 3"........4"""""....)coups ?salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 40
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Lun 16 Mai 2016 - 18:20

alors elle redemmarre cette GT ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Lun 16 Mai 2016 - 18:31

Oui c'est bon c'était le relais de pompe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 40
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Lun 16 Mai 2016 - 18:38

:thumleft:nickel tant mieux!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème allumange   

Revenir en haut Aller en bas
 
problème allumange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: