le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème allumange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: problème allumange   Mar 29 Mar 2016 - 17:50

salut a tous j'ai eu un problème avec ma gt turbo après avoir fait un démarrage avec ma gt pour montrer l'accélération d'une gt que mon pote ne connaissait pas alors en faisant le démarrage elle a sauté et après plus d'allumage et plus de pompe a essence d'ou sa peut venir? SVP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 41
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 18:16

salut a toi. relais hs a droite du porte fusible ou a coté de l 'aei ou un connectique débrancher ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 18:26

Connections ok mais pour le relais il y a quoi comme fils qui va dessus?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 18:34

+1 relais pompe si pas d essence l  cuve vide!!  Le relais dit ´tachimetrique  lache regulierement    Plus dispo chez renault!!!! Attention c est un relais spécifique temporisé......  Ou un ptit fil a la c.. Dessoudé.!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 41
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 18:40

relais tachy cartier 02374 (je crois)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 18:41

Ok merci je regarderai à sa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Mar 29 Mar 2016 - 22:00

Juste pour être sur.... Essaye de brancher la pompe en direct pour savoir si elle fonctionne bien.... C est surtout plus facile à trouver q un relais tachymetrique..... Au cas où..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 26 Avr 2016 - 16:15

Salut les gens je vient de brancher ma pompe directement et elle fonctionne 
J'ai démonter les relais et en aparence il si t rien 

Est ce que c'est possible de mettre la pompe en manuel et suprimer le relais?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Mar 26 Avr 2016 - 18:38

Tu peut mais bon ... N oublie pas de l éteindre!! Souvent le relais à des contacts internes un peu charbonné  soit t essaye d en trouver un autre( renault ne fourni plus!!!) sur coincoin ou si tu as un réparateur électronique par chez toi. Quelque petites soudures  ne coûtent pas super chères .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Mar 26 Avr 2016 - 18:57

Ouais je vais le mettre en manuel mais comment je fait pour récupérer l'allumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
perrin
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 122
Age : 41
Localisation : tarn
Emploi : artisan piscinier
Date d'inscription : 06/12/2015

MessageSujet: Re: problème allumange   Mar 26 Avr 2016 - 19:57

salut ! plutot d'accord avec copa! car un jour ou l'autre ... bref ne pas jouer avec le feu ...et l'essence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Mer 27 Avr 2016 - 11:33

Va voir plus bas le sujet 037 cliquetis j ai mis un plan des câblages Aei tu as juste à alimenter en 12     Après contact naturlish !!! Essaye de voir avec les pro de l électricité car moi ca c est un peu une galère pour moi !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 634
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Jeu 28 Avr 2016 - 6:56


_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Jeu 28 Avr 2016 - 15:10

Ok mais en attendant que j'en achète un comment je fait pour ravoir mon allumage? Svp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 634
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 6:46

Ton capteur pmh est bon?

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 15:50

Oui je pense comment on voie sa?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 772
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 17:39

tu le mesure , tu dois avoir environ 200 ohms .as tu vérifier le relais a coté de l aei ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 17:42

Oui je lai vérifier il est un peut Rouiller
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 772
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 17:56

essaye de l inverser avec celui de l antipercolation derriere le phare droit ce sont les mêmes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 19:15

Je vient de le faire et sa fait toujours pareil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 22:32

Je T
Le relais tachi alimente d une part la pompe  fioul d autre part l Aei .....  12v après contact. Le tout avec temporisation........ Pour 35 belins chez Jett (sans pub pour autant) pas la peine de s em..better à monter un bazard... Le capteur pmh n as rien à voir avec ton pb!.. study .   Alimente le boîtier Aei aux bornes entrées 12v et  ton 'truc ´devrait démarrer sans rien toucher ailleurs   cheers" />
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 22:36

FAOk merci bah je vais essayer avec le relais à mon beau frère et si c'est pas sa jai un aei de r11
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
copa
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 249
Age : 53
Localisation : HYERES 83
Emploi : tech sav
Loisirs : mecanique
Date d'inscription : 28/10/2013

MessageSujet: Re: problème allumange   Ven 29 Avr 2016 - 23:01

Sans être  pessimiste le relais devrais suffire !! Au vu que tu n as pas de pompe n ont plus !!! Si c était l Aei tu aurait la pompe qu même !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Dim 1 Mai 2016 - 17:28

Bonjour à tous je vient de changer mon relais pompe et sa fait la même chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bryan51
Ch'ti Apprenti
Ch'ti Apprenti
avatar

Masculin Nombre de messages : 69
Age : 28
Localisation : Marne
Date d'inscription : 13/01/2015

MessageSujet: Re: problème allumange   Lun 2 Mai 2016 - 18:38

ABonjour à tous je vient de changer mon boîtier aei et sa fait la même chose jai démonter mon tableau de bord et pas fils couper et pmh ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème allumange   

Revenir en haut Aller en bas
 
problème allumange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: