le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de charge de batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Problème de charge de batterie   Jeu 20 Aoû 2015 - 14:57

Bonjour à tous !

Alors voila, je m'en remet à vous et à vos connaissances en la matière pour mes problèmes de charge de batterie. Je m'explique, cela fait un moment que je traine des problèmes de charge de ma batterie dont je n'arrives pas à trouver l'origine.
Dans la plupart des cas, dès que je démarre la voiture (avec une source externe bien entendu) je voyant de batterie reste allumé et la charge se situe autours des 12.30v. Parfois, elle démarre et charge à 13.10v - 13.20v mais cela est de courte durée puisqu'elle descend au bout de quelques minutes à sa charge habituelle, 12.30v. Pour le moment, j'ai changé de batterie, puis ensuite d'alternateur, une première fois un échange standard puis ensuite un origine Renault neuf et enfin, j'ai été contrôler les connectiques au niveau du démarreur et de ce coté la, tout semble aller.  confused
Je commence donc à remettre en cause la façon dont est connecté mon alternateur puisque quand je regarde les schéma electriques de la RTA, je n'arrive pas à trouver de point commun avec mon branchement, et les diverses photos et sujets que j'ai pu trouver ne semblent pas non plus concorder avec mon branchement actuel. Mais je vous avouerai que j'ai un peu peur de tout foutre en l'air si je commence à tester toutes les connectiques sur les deux bordes de l'aternateur Mr. Green ...

Pour le moment, j'ai une solution temporaire qui risque de vous faire hurler au crime, j'ai connecté un cable de la borne - de l'alternateur au berceau, une mise à la masse en gros et la effectivement, ça charge... mais bon, ça ne dois pas être très bon je m'en doute...

je vous laisse une photo des branchements de l'alternateur sans le gros câble de masse dont je vous ai parlé juste avant, mais si il faut que je regarde autre chose n'hésitez pas à me demander. Bien que je ne soit pas très doué en elec, j'ai de quoi tester les continuités si il faut. Merci beaucoup du temps que vous passerez à regarder mon problème. prosterne

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtt65
Ch'ti Actif !
Ch'ti Actif !


Masculin Nombre de messages : 1314
Age : 32
Localisation : tarbes
Date d'inscription : 03/06/2012

MessageSujet: Re: Problème de charge de batterie   Jeu 20 Aoû 2015 - 15:19

Il y a combien de temp que tu as changé ton alternateur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Jeu 20 Aoû 2015 - 15:33

Alors cela doit faire 3 semaines, environ 40 kilomètres
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 768
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: Problème de charge de batterie   Jeu 20 Aoû 2015 - 19:08

c est quoi ton fil noir qu il y a a droite ,le gros .il est branché sur le +.on dirait qu il te manque un fil de masse sur tes cosses de gauches moi j ai quatres fils sur mes photos alors que toi tu n en as que trois .peut etre que ce fil la est une masse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Jeu 20 Aoû 2015 - 19:24

Alors j'ai regardé, le gros fil noir est en fait une gaine thermorétractable qui contient un fil violet. sur la RTA, il y a un fil violet qui pars du + de l'alternateur vers le 560 (sonde antiperco), j'ai remonté le fil, il pars au pied du carbu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof-gt-terrier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 3402
Age : 40
Localisation : sailly sur la lys:62
Emploi : operateur commande numerique (lazer) usineur
Loisirs : ma fille ,ma moto et mon gt
Date d'inscription : 06/01/2008

MessageSujet: Re: Problème de charge de batterie   Jeu 20 Aoû 2015 - 20:29

inverse tes files rose et jaune au niveau des deux cosses et ca ira normalement ! j'ai ce tour ;)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Ven 21 Aoû 2015 - 20:41

Hello !
Alors j'ai essayé d'inverser les deux fils rose et jaune du régulateur, après inversion, je n'ai plus de charge du tout (relevé 12.00v tout rond), je ne pense pas que cela vienne de la Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtt65
Ch'ti Actif !
Ch'ti Actif !


Masculin Nombre de messages : 1314
Age : 32
Localisation : tarbes
Date d'inscription : 03/06/2012

MessageSujet: Re: Problème de charge de batterie   Ven 21 Aoû 2015 - 21:44

Oui mais le problème vien du faisceau alor car justement je t'ai demander combien de temp avait ton alternateur car je croyais que sa venais des charbon mais logiquement il sont neuf
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viking
Ch'ti Apprenti
Ch'ti Apprenti


Masculin Nombre de messages : 93
Age : 32
Localisation : verberie
Date d'inscription : 08/01/2015

MessageSujet: Re: Problème de charge de batterie   Ven 21 Aoû 2015 - 21:47

Ta masse derrière le moteur est encore en bonne état?s'il faut que tu amènes la masse c'est que tu as un problème de masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Ven 21 Aoû 2015 - 23:03

Oui c'est normal de demander pour l'alternateur, justement, le précédent à tenu dans les 1000kms avant de déconner .. du coup j'ai remis un origine. Pour la question des masses, il y en a combien au niveau du compartiment moteur ? Moi j'en compte 2, une qui pars de la batterie et une sur le coté chaine du moteur.
D'ailleurs, en y regardant, la masse qui pars du moteur est fixée au même endroit que la masse de la batterie d'un coté, mais sur le moteur, elle est fixée sur le support de la protection thermique scratch  c'est comme ça sur les votre ? ça me parait étrange ... 

Quelle horreur les problèmes elec ...

Après, un ami m'a dit que effectivement, les connectiques peuvent être bonne mais un câble peu s’être fendu dans sa gaine, comme par exemple le gros positif de l'alternateur vers le démarreur, ou du démarreur vers la batterie. Mais effectivement comme dit Viking, si je doit mettre une masse, c'est que le problème est surement lié à une masse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lologtt
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1176
Age : 46
Localisation : port d'envaux 17350
Emploi : ELECTRICIEN
Loisirs : rallye
Date d'inscription : 03/04/2013

MessageSujet: Re: Problème de charge de batterie   Sam 22 Aoû 2015 - 18:45

Salut,sur ta photo il manque la masse qui vient du bloc moteur à la borne -  de l'alternateur (16 mm²)....

_________________
SI TU FREINE T'ES UN LÂCHE........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lologtt
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1176
Age : 46
Localisation : port d'envaux 17350
Emploi : ELECTRICIEN
Loisirs : rallye
Date d'inscription : 03/04/2013

MessageSujet: Re: Problème de charge de batterie   Sam 22 Aoû 2015 - 19:17

PS:le fil rose va sur "L" sur le régulateur( c'est le fil du voyant de charge) et le fil jaune va sur + ,c'est le retour après contact.... thumleft

_________________
SI TU FREINE T'ES UN LÂCHE........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 768
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: Problème de charge de batterie   Dim 23 Aoû 2015 - 9:01

d après ce que tu dis ta masse qui relie le moteur a la caisse et bien branchée .il doit te manquer la masse qui part de l alternateur et qui est visser sur le bloc moteur sur l avant du bloc .défais la protection plastique du faisceau et vérifie ca en premier lieu .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Lun 24 Aoû 2015 - 22:29

Bonsoir, bonsoir,
Déjà, merci pour vos pistes, j'ai détecté quelques problèmes ...

Alors dans l'ordre, j'ai regardé mon régulateur et c'est bien le fil rose sur le "L" et le jaune sur le "+". Au moins maintenant j'en suis sur, et je l'ai noté sur la RTA, histoire d’arrêter de galérer avec ces deux fils à chaque démontage buzz

 

Ensuite, j'ai trouvé ce câble débranché, mais je pense qu'il n'a rien à voir avec mon cable de masse, je pense qu'il doit faire partie du circuit de jauge de pression d'huile ? :

Enfin bref, maintenant il est rebranché, on verra si ça change quelque chose.
Et, plus alarmant, j'ai un cable bien abimé, c'est celui juste à coté du filtre à huile, j'ai du l'abimer la dernière fois que j'ai fait une vidange ... panpan_cucul  :


Donc déjà, j'ai ça à remplacer et quand je regarde sa position dans la grosse gaine, il pars vers la droite, donc je pense vers l'alternateur. Donc demain, je vais essayer de courir chez mon grossiste en pièces auto et lui acheter du cable de ce diamètre et deux cosses à sertir qui vont bien. Par contre, vous avez un petit conseil à me donner pour remplacer ce câble ?

A part ça, j'ai rien vu d'autre, le câble de masse sur les votre se trouve bien à l'endroit de mon câble abimé, ou il y en a un autre ?

En tout cas merci, grace à vous j'ai trouvé ces deux problèmes que je n'avais jamais remarqué ... comme quoi j'ai pas encore assez la tête dans le moulin, je vais me mettre à dormir avec si ça continue Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
paebin
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 596
Age : 30
Localisation : Nevers
Date d'inscription : 29/04/2010

MessageSujet: Re: Problème de charge de batterie   Mar 25 Aoû 2015 - 7:47

La vache c'est Bagdad ton truc là! On trouve des faisceau moteur neuf sur le net, je serais toi j'en prendrais un...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guigui69.69
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 617
Age : 35
Localisation : 28 Bû
Emploi : Menuisier
Loisirs : Renault turbo
Date d'inscription : 08/08/2014

MessageSujet: Re: Problème de charge de batterie   Mar 25 Aoû 2015 - 9:54

+1 avec paebin, car ton faisceau m'a l'air bien abîmé et on connait les problèmes d'incendie avec des faisceaux bricolés ou abîmés. Evil or Very Mad

_________________
Si je ne peux pas te botter le cul, ma r9 le fera pour moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 768
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: Problème de charge de batterie   Mar 25 Aoû 2015 - 12:41

oui la cosse que tu as rebranché sert bien pour indiquer la pression d huile et ton fil qui est sur le bloc a moitié dénudé et bien une masse .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rsteam.nord
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 46
Age : 26
Date d'inscription : 28/04/2012

MessageSujet: Re: Problème de charge de batterie   Mer 26 Aoû 2015 - 16:12

Ah, c'est vrai que je n'avais pas envisagé cette solution...
Il est vrai que j'ai deja pas mal bosse sur le faisceau car il n'avait plus grand chose a voir avec l'origine quand j'ai récupéré la voiture. Je pense que je vais faire comme vous dites, je vais rechercher un faisceau moteur soit neuf ou tout du moins en bon etat thumleft
Je vais commencer a chercher sur le net, je vous tiens au courant dès que je trouve quelque chose !
en tout cas merci de m'avoir incite a me bouger... J'aurai fini par avoir de gros souci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lologtt
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1176
Age : 46
Localisation : port d'envaux 17350
Emploi : ELECTRICIEN
Loisirs : rallye
Date d'inscription : 03/04/2013

MessageSujet: Re: Problème de charge de batterie   Mar 1 Sep 2015 - 23:10

Excuse du retard,mais j'ai pas mal de boulot en ce moment  Confused,j'ai vu tas cosse de masse sur la photo et c'est pas joli joli!!!! si tu même qu'un seul brin qui qui reste ,tu trouve une continuité avec un appareille de mesure,mais qu'il faut de la puissance le jus est limité et t'as des soucis!!!refait cette cosse correctement dans un 1er temps et ça devrait aller..... thumleft

_________________
SI TU FREINE T'ES UN LÂCHE........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de charge de batterie   

Revenir en haut Aller en bas
 
Problème de charge de batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de charge de batterie sur Lada Niva 1,7L
» Problème de charge de batterie
» problème de charge de batterie
» charge de batterie ®
» (TUB) gros problème de charge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: