le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zef
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 16
Age : 48
Localisation : [84] Pernes les Fontaines
Loisirs : guitare, basse, rock
Date d'inscription : 11/07/2014

MessageSujet: Moteur ne démarre pas   Jeu 20 Nov 2014 - 18:00

Salut à tous.
Mon gt n'a pas tourné depuis un moment, mais je le démarrais au moins une fois par mois, je n'avais jamais rencontré de souci.

Aujourd'hui, j'ai siphonné mon réservoir (j'avais un doute sur le carburant, ancien et récupéré dans un bidon, ça tournait pas rond).
J'ai remis 15L de SP98.

J'ai chargé la batterie pendant 24h.

Rien à faire le démarreur tourne, mais c'est tout, le moteur ne part pas.

J'ai débranché la durite d'essence, actionné le démarreur, l'essence arrive bien.
J'ai démonté une bougie, l'ai laissé branchée sur le faisceau, je n'ai pas d'étincelle au bout.
J'ai fait pareil avec une 2ème, idem, rien.
J'ai refait la manip avec des bougies neuves, idem.
J'ai ouvert la tête d'allumeur, j'ai bien une étincelle au milieu, mais j'ai vu que le doigt d'allumeur tourne très doucement quand j'actionne le démarreur, est-ce normal ??

J'ai pas encore essayé de changer les câbles d'allumage ni l'AEI, mais avant je voulais savoir ce que vous en pensez.
Merci de votre aide, je ne sais plus trop quoi faire là, et c'est rageant...  Mad

_________________
R5 gt 1988
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://taalzaman.free.fr
stark_weather
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 15
Age : 35
Localisation : nord
Date d'inscription : 02/11/2012

MessageSujet: Re: Moteur ne démarre pas   Jeu 20 Nov 2014 - 18:24

Allumeur déréglé?

connexions encrassées?

_________________
Axonnais de coeur, Picard for ever !


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: Moteur ne démarre pas   Ven 21 Nov 2014 - 12:45

ton charbon dans la tete d allumeur est bien en appui sur le doigt ? est ce que la tete est propre et le doigt aussi ? mets nous des photos de tout ca .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zef
Ch'ti Nouveau
Ch'ti Nouveau
avatar

Masculin Nombre de messages : 16
Age : 48
Localisation : [84] Pernes les Fontaines
Loisirs : guitare, basse, rock
Date d'inscription : 11/07/2014

MessageSujet: Re: Moteur ne démarre pas   Ven 21 Nov 2014 - 16:08

Ça y est, pb résolu !  cheers 

Bon déjà, j'avais fait le boulet en testant les bougies sans les relier à la masse, évidemment il ne risque pas d'y avoir d'étincelle... 
Boulet
Pour un électricien, je crains grave.... lol

J'ai testé une bougie sortie, et bien reliée à la masse, mais toujours rien...
J'ai mis une bougie neuve à la place et miracle, étincelle !  Laughing

J'ai monté 4 bougies neuves (ref Renault 77 00 500 036 pour ceux que ça intéresse), et là, Ô miracle-bis, elle a démarré au quart de tour !  bounce
J'ai laissé ronronner 1/2 h à l'arrêt, aucun souci.

Super, je suis soulagé que ce ne soit que ça.  ouf

Maintenant, je ne comprends pas pourquoi j'ai eu les 4 bougies de bousillées après avoir utilisé un carburant douteux....
Que ce soit du vieux Super stocké en bidon, ou même, qu'il y ai eu un mélange avec du gazoil, je ne vois pas pourquoi ça m'a foutu en l'air mes bougies...
scratch

Merci à vous en tout cas d'avoir pris la peine de répondre.

_________________
R5 gt 1988
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://taalzaman.free.fr
Contenu sponsorisé




MessageSujet: Re: Moteur ne démarre pas   

Revenir en haut Aller en bas
 
Moteur ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ bmw e46 320d 150ch an 2002 ] moteur ne démarre toujours pas
» Moteur qui démarre pas
» moteur refait ne démarre pas
» mon moteur ne démarre pas
» Moteur qui démarre pas, fumée qui sort de l'unité d'injection ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: