le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème de puissance ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: problème de puissance ?   Jeu 7 Aoû 2014 - 10:19

Bonjour à tous.
Voilà sa fait un moment que je me suis pas revenu sur le forum mais j'ai toujours ma gtt et elle est toujours en amélioration lol.
Alors ma configue à un peu évoluer depuis le temps mais après passage au banc je suis déçu je m attendait à plus de puissance.

Donc dessus j'ai

Cornet k&n cloisonné dans l aile gauche
Gros échangeur alu
Carbu avec buse en 27
collecteur admission préparer
arbre à cames groupe A avec pouli réglable
collecteur échappement 4en1
turbo kkk k16 à 1.3bar
ligne groupe A
Embrayage groupe A 4patins
volant moteur alléger -1,4kg

Et le moteur fait seulement 161 chevaux :O
est ce que quelqu'un aurai une idée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: problème de puissance ?   Jeu 7 Aoû 2014 - 17:59

a mon avis tu remplis pas suffisement tes cylindres  scratch  ou ta configue carbu est mauvaise ( controle AFR et temperature echapp tu as ? )

controle tes compressions  scratch  et tu as quoi comme K16 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Jeu 7 Aoû 2014 - 18:45

Alors le moteur à été refait à neuf il y à quelque millier de km donc les compression sont bonne. J'ai un AFR et en pleine charge je suis à environ 12 et mes température 980 à peu près
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DarKos974
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 433
Age : 32
Localisation : REUNION
Date d'inscription : 27/02/2011

MessageSujet: Re: problème de puissance ?   Jeu 7 Aoû 2014 - 20:51

T'a quoi comme RV?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Ven 8 Aoû 2014 - 7:39

8:1 et j'ai oublier les conduit sont aligner et lisser mais pas poli
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Sam 9 Aoû 2014 - 11:38

personne à des idées ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DarKos974
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 433
Age : 32
Localisation : REUNION
Date d'inscription : 27/02/2011

MessageSujet: Re: problème de puissance ?   Sam 9 Aoû 2014 - 18:07

fuite au collecteur d'échapp peut etre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: problème de puissance ?   Sam 9 Aoû 2014 - 19:40

il as ete etaloné le banc de puissance avant que tu passes ? il fesait pas trop chaud non plus dans l'atelier ? 

essais sur un autre peut etre !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adriendany
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 48
Age : 27
Localisation : Guadeloupe
Date d'inscription : 23/12/2013

MessageSujet: Re: problème de puissance ?   Dim 10 Aoû 2014 - 14:16

980°c  en tempé c elevé je trouve, ce n'est pas la buse en 27 qui te pose des soucis pour les reglages ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Dim 10 Aoû 2014 - 17:53

J'ai 210N.m de couple aussi. Sa fait beaucoup ou pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bob jack bzh
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1899
Age : 31
Localisation : Moselle
Emploi : Electricien
Date d'inscription : 17/01/2010

MessageSujet: Re: problème de puissance ?   Dim 10 Aoû 2014 - 18:09

micheton a écrit:
J'ai 210N.m de couple aussi. Sa fait beaucoup ou pas ?

ça na rien d'extraordinaire


sinon je trouve aussi ta température d'échappement élever , ton AaC est bien calé ?

_________________
Bob ou Jack ou Bzhhhzzhhhzhzb

telle est la question Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Dim 10 Aoû 2014 - 18:23

Il pourrai peut être être mieux caler mieux mais je suis caler comme préconisé par catcam.
Je pensais que sa faisait beaucoup parce que en 2 à bas régime j accélère sa patine quand le turbo charge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTRoms
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 202
Age : 31
Localisation : Cahors (46)
Emploi : Chef de centre vitrage auto
Loisirs : Gratte et bécanes
Date d'inscription : 28/03/2012

MessageSujet: Re: problème de puissance ?   Dim 10 Aoû 2014 - 22:36

Surtout avec un 4 en 1, 980 c'est énorme  Shocked  et qui plus est avec 12 d'AFR.

_________________
Renault 5 GT turbo i85
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bobandchop.fr-bb.com
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Lun 11 Aoû 2014 - 10:21

Faut que je vérifie avec une autre sonde au cas ou mais normalement c'est sa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micheton
Ch'ti Bricoleur
Ch'ti Bricoleur


Masculin Nombre de messages : 315
Age : 29
Localisation : chambery
Date d'inscription : 23/10/2011

MessageSujet: Re: problème de puissance ?   Lun 11 Aoû 2014 - 10:23

Est ce qu un banc qui à prix un coup de chaud juste avant peu donner des fausse valeur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de puissance ?   

Revenir en haut Aller en bas
 
problème de puissance ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: