le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pette a la desacceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
artesien62700
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 42
Age : 34
Localisation : bruay
Date d'inscription : 23/01/2013

MessageSujet: pette a la desacceleration   Sam 2 Aoû 2014 - 8:56

Bonjour a tous!!!
Ma voiture petter fort la derniere fois et je ne sais pas si c est la cause mais sa ma couter un turbo...
Sur le coup je croyais que la cause venais du turbo mais apres l avoir changé hier,toujours le meme symptome...
Quelqu'un a une idee??
Il faut dire quel pette tres tres fort mais juste a la décélération et la premiere fois avec de la fumee bleu,mais la j ai pas fais attention si elle fumer bleu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
artesien62700
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 42
Age : 34
Localisation : bruay
Date d'inscription : 23/01/2013

MessageSujet: Re: pette a la desacceleration   Sam 2 Aoû 2014 - 8:56

Merci d avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: pette a la desacceleration   Sam 2 Aoû 2014 - 11:21

surement un problème de richesse ou d allumage .dans quel état est ton faisceau d allumage .et ton carbu il est propre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lionel88
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 352
Age : 46
Localisation : mazeley ( vosges)
Emploi : soudeur
Date d'inscription : 17/11/2010

MessageSujet: Re: pette a la desacceleration   Mar 5 Aoû 2014 - 8:33

j'ai eu  le meme soucis  quand je suis aller au garage, le mécano ma dit que c'était parce qu'elle était trop pauvre après réglage nikel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
slibar
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1678
Age : 35
Localisation : le 62 ( bruay ) et le 59
Emploi : chef de chantier
Loisirs : le SPL mon gt
Date d'inscription : 17/04/2009

MessageSujet: Re: pette a la desacceleration   Mar 5 Aoû 2014 - 22:29

artesien62700 a écrit:
Bonjour a tous!!!
Ma voiture petter fort la derniere fois et je ne sais pas si c est la cause mais sa ma couter un turbo...
Sur le coup je croyais que la cause venais du turbo mais apres l avoir changé hier,toujours le meme symptome...
Quelqu'un a une idee??
Il faut dire quel pette tres tres fort mais juste a la décélération et la premiere fois avec de la fumee bleu,mais la j ai pas fais attention si elle fumer bleu
comme jai dit sur facetebook

probleme de cabu 
c tous
 thumleft  thumleft  thumleft  thumleft

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
artesien62700
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 42
Age : 34
Localisation : bruay
Date d'inscription : 23/01/2013

MessageSujet: Re: pette a la desacceleration   Mer 6 Aoû 2014 - 10:04

Merci les biloute c est gentil pour votre reponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turboman62
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2880
Age : 37
Localisation : Spéciale improvisée!!
Emploi : Formateur sécurité
Loisirs : bricolé le gtt!
Date d'inscription : 02/12/2005

MessageSujet: Re: pette a la desacceleration   Jeu 7 Aoû 2014 - 23:41

Ha l'autre et quel pseudo de merde.......Artésien en clio RS... lol!  lol!

_________________

Je reviens avec kelke chose de bien!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pette a la desacceleration   

Revenir en haut Aller en bas
 
pette a la desacceleration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pot qui pete
» Problème avec selle barefoot : je perds l'équilibre !!
» Besoin d'aide, selles bloquées
» Déboire avec mon XT 600 Z 1VJ
» Notre petite Vallée (enfin des photos )

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: