le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 elle ne démarre pas et je séche sur les causes > elle démarr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
mr.ez
Ch'ti Actif !
Ch'ti Actif !


Nombre de messages : 1772
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 21:43

ludo59 a écrit:
Slt les ami idem je me permet de vous rejoindre car moi j'ai le même problème j'espère que sa dérange pas Mr.ez .  actuellement j'ai posté mon souci en rubrique atelier , mon Gt une fois démarre est le lendemain démarre plus, plus d'allumage est la pompe à essence fonction pas sa fait trois Fois que je galère de tomber en panne mais quand elle démarre pas de souci le moteur ne se coupe pas , c'est quand qu'elle les en arrêt complet qu'elle veux plus démarrer . A savoir j'ai remplacer aei plus nettoyage des fils avec le produit contact, le capteur PMh est neuf est la, ça été pendant 1 mois , hier elle voulait plus démarrée donc problème est pas résolu j'ai vu que vous parler du neiman donc à voir je vais mettre a neuf pour être sur . je cherche un mécano dans le nord pour voir mon problème ça serait cool car je touche pas ma bille en mécanique bon courage a toi Mr.ez on se tien au jus pour la suite bye  thumleft
pas de problème Ludo

par contre, reprend la lecture de mon post depuis le début pour analyser ton soucis et voir ce que nos GTTistes me proposent comme solutions.
Bonne chance à toi... et à moi car je n'ai pas encore résolu mon soucis. Je teste demain avec le NEIMAN  salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 4 Aoû 2014 - 9:51

Ok on se tien au jus  thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 4 Aoû 2014 - 21:36

salut mr.ez
voila des nouvelles de mon problème donc qui c'est peux être une piste pour toi !

donc aujourd'hui la gt voulait toujours pas démarrer donc pas d'allumage moteur plus la pompe a essence fonctionne pas .
mais j'ai enlever le fil du milieux de la tête de delco pour la  poser sur une masse pour voir si javait de l'allumage est comme par azare l'allumage est revenu est ma pompe a essence re fonction bizarre non , mais des que je le remet le fil dans la tête de delco est la plus d'allumage est idem pour la pompe a essence donc je pense de avoir un problème de masse dans le câblage Electrique  affraid , donc j'ai contrôlé le plus de l'aie c'est bon j'ai du jus , alors j'ai tiré un fils pour avoir une autre masse pour l'aie est pour l'instant sa fonctionne grand galere
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 18:46

NEIMAN changé mais aucun changement  What the fuck ?!?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 21:05

slt mr.ez 
moi idem panne pas resolu je pense que j'ai une merde dans mon cablage electrique surment probleme de masse .
car j'ai du courent qui va a l'aei .
est quand je prends le fils du millieu de la tete de delco pour le mettre sur du metal le courent revient est aussi la pompe a essence re fonction bizarre non a t'il une personne qui pourrait me dire ou sa pourrait venir cette panne ou qu'elle cablage qui pourrait etre en causse merci 

bon courage a toi mr.ez
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teq0
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 417
Age : 37
Localisation : Annezin
Loisirs : Mes enfants, Ma femme, Mon chien, Motos, Autos
Date d'inscription : 24/11/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 21:28

Salut Mr.ez

Alors toujours à l'arrêt?

Sérieusement, tu veux des pièces pour faire des tests? Ou une GT?

_________________
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 22:06

teq0 a écrit:
Salut Mr.ez

Alors toujours à l'arrêt?

Sérieusement, tu veux des pièces pour faire des tests? Ou une GT?
salut christophe,

là je ne sais plus où regarder et j'ai changer la plupart des pièces qui pourraient poser le problème

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab49
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 24
Age : 27
Localisation : bauné,49
Date d'inscription : 17/08/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 23:08

si tu as du 12v (en entré coté puissance) du relais de pompe a essence mais qu'il ne colle pas lors de la phase de démarage et que tu n'a pas non plus de HT, alors je rejoint ceux qui t'on dit que le probleme viens du pmh/AEI,  soit il manque une alim a AEI + ou - ,soit le fils du pmh se coupait (coupure moteur) et est a present bien coupé. les deux probleme vont surement se resoudre en meme temps.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teq0
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 417
Age : 37
Localisation : Annezin
Loisirs : Mes enfants, Ma femme, Mon chien, Motos, Autos
Date d'inscription : 24/11/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Lun 11 Aoû 2014 - 23:30

Tu as plusieurs méthodes de recherche de pannes.

Tu changes les pièces une à une sur ta voiture, mais ca n'a pas l'air de fonctionner. Car si tu as deux pannes, l'une cache l'autre ou tu n'es pas tombé dessus jusqu'à maintenant.

A l"inverse tu testes tes pièces (éléments) sur un autre véhicule.

Soit tu prends le temps de faire un test fil à fil de ton faisceaux ou tes faisceaux. Avec la RTA, par exemple.

_________________
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mar 12 Aoû 2014 - 10:48

Je vais tester mon faisceau fil par fil. L'idée d'une coupure m'intéresse.  study

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
slibar
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1678
Age : 35
Localisation : le 62 ( bruay ) et le 59
Emploi : chef de chantier
Loisirs : le SPL mon gt
Date d'inscription : 17/04/2009

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mar 12 Aoû 2014 - 18:52

ta essayer se que je t dit?
 scratch

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mar 12 Aoû 2014 - 19:27

salut mr.ez
qui c'est du doit avoir une merde dans tous câblage électrique qui contrôle pompe a essence est l'aei donc je pense que tu devrais suivre ton câblage de A a Z est le testé , qui c'est tu a peux être un fil coupé ou abîmé  scratch 
bonne chance a toi   thumleft 


pour ma part j'ai commander un capteur pmh , est tête de delco  est rallonge du capteur pmh 
a savoir toute c'est pieces appart rallonge pmh son pas vieux maxi 6 mois de plus elle a trés peux rouler 
fin on verra bien .

les gt nous fait tourné la tête  Crying or Very sad 

bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mar 12 Aoû 2014 - 19:52

slibar a écrit:
ta essayer se que je t dit?
 scratch
oui babar mais rien non plus en faisant ça
merci

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab49
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 24
Age : 27
Localisation : bauné,49
Date d'inscription : 17/08/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mar 12 Aoû 2014 - 21:47

moi je partirais de la sorte:
*je mettrais le contact
*débranche la prise de l'aei qui l'alimente et mesuré la tension entre le + et la masse.
   -si 0v alors controlé le relais de sonde de surpression et la tension en amont du relais coté puissance.
   -si 12v je regarde si il y a de l'allumage en continuant de mesurer la tension arrivant a l'aei

   -si le relais est bon et la tension en amont est toujours de 0v controlé la tension dans les +APC directement au neiman
   -si malgré les 12v il n'y a toujours pas d'allumage alors le capteur PMH la bobine HT ou l'AEI est en defaut.


par contre il faut etre deux pour mesurer la tension arrivant a l'AEI et tenter de demarer en verifiant l'allumage.

il faut un voltmetre avec des aiguille pointus ou denudé legerement le faisceau de l'AEI.
l'allumage se verifié avec le cable sortant de l'AEI sur une masse, ne pas prendre apres le distributeur d'allumage ou sinon on ajoute un element qui peut nous trompé.

j'ai eu exactement cette panne y a plus d'un ans maintenant, et c'etais mon pmh.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 7:41

fab49 a écrit:
   -si le relais est bon et la tension en amont est toujours de 0v controlé la tension dans les +APC directement au neiman
 

qu'entends tu par là Fab ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyshimoo
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 709
Age : 37
Localisation : La rochelle
Date d'inscription : 11/12/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 8:16

+ après contact!
12v quand tu tourne la clé de contact  thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab49
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 24
Age : 27
Localisation : bauné,49
Date d'inscription : 17/08/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 9:00

Hyshimoo a bien résumé. C'est a dire tous les fils jaunes de la voiture, les rouges étant les + permanents, les noirs les masses, les bleus les + quand tes feux sont allumés...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 10:18



voici le détail du faisceau électrique mais je ne trouve pas le rôle du repère 1

1- ??? fil saumon grosse section
2-pressostat (turbo - échangeur)
3-niveau liquide de frein
4-AEI
5-relais AEI (dans la baie de pare brise)
6-essui glace
7-grosse prise derrière le cendrier (à confirmer)
8-NEIMAN
9-Connectiques + et - pour la batterie
10-sonde pompe à eau
11-pompes de lave glace
12- ??


sinon j'ai bien mon +12v à l'entrée de l'AEI lorsque je mets le contact

Est ce qu'une coupure sur un des fils de la sonde anti cliquetis pourrait être mon problème ? Comment la tester sachant que le moteur ne démarre pas ? je l'ai shunté et toujours rien (pas d'allumage et pas de mise en route de la pompe à essence)

demain je rechange le PMH  pale 

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24477
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 13:57

Quand les 2 cosses du pressostat se touchent, il n'y à plus d'allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 15:10

T35 a écrit:
Quand les 2 cosses du pressostat se touchent, il n'y à plus d'allumage
après plusieurs années débranchées, je les avais même replacées sur le pressostat (conseil de Turboman)
mais toujours pas ça

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24477
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 19:30

ca peut se toucher plus haut dans la gaine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romain14
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1035
Age : 25
Localisation : 14
Emploi : Chef de chantier (travaux public)
Loisirs : restauration auto
Date d'inscription : 06/02/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 19:44

Ton fil 1 c'est les temion d'usure de plaquette,

et la grosse prise 7 c'est l'alimentation de ce faisceaux ;)

Même sans sonde anti cliquetit ton GT devrait démarrer normalement.

_________________
Super 5 GT TURBO Alain Oreille 1990 n°19723.
Super 5 GT TURBO Alain Oreille 1990.
Super 5 GT TURBO Alain Oreille 1990.
Super 5 GT TURBO Alain Oreille 1990.
Super 5 GT TURBO Alain Oreille 1990.
Super 5 GT TURBO Phase 2 gris 620 1988.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 21:56

T35 a écrit:
ca peut se toucher plus haut dans la gaine
ok, à ouvrir et à contrôler  Confused

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab49
Ch'ti Nouveau
Ch'ti Nouveau


Masculin Nombre de messages : 24
Age : 27
Localisation : bauné,49
Date d'inscription : 17/08/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 22:22

pas besoin d'ouvrir, tu le test a l'ohmetre. Mais de toute façon c'est pas ça la panne vu que ta du 12v a l'AEI. Si les fils se touchais alors il y aurai eu 0v à l'AEI. Ta deja bien avancé, on sait que le probleme se situe apres l'AEI compris.

Donc plus qu'a changer l'AEI, le capteur PMH, débranche la sonde anticliquetis si tu prefere mais normalement ça empeche pas de demarer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24477
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 13 Aoû 2014 - 23:12

mr.ez a écrit:

je lui ai changée :
les fils de bougies NEUF
AEI NEUF
PMH NEUF

fab49 a écrit:

Donc plus qu'a changer l'AEI, le capteur PMH, débranche la sonde anticliquetis si tu prefere mais normalement ça empeche pas de demarer.


On est en train de tourner en rond ....  Mr. Green 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dav
Ch'ti Co-pilote
Ch'ti Co-pilote
avatar

Masculin Nombre de messages : 801
Age : 45
Localisation : lorraine
Date d'inscription : 04/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 14 Aoû 2014 - 17:59

tu as regarder tes prises connexion  prés du pédalier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   

Revenir en haut Aller en bas
 
elle ne démarre pas et je séche sur les causes > elle démarr
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» elle ne démarre pas et je séche sur les causes > elle démarr
» elle ne démarre plus
» Elle ne démarre pas !!
» [XB] ne démarre plus, et fait des trucs bizarre ( Résolut )
» et soudain, elle ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: