le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 elle ne démarre pas et je séche sur les causes > elle démarr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
mr.ez
Ch'ti Actif !
Ch'ti Actif !


Nombre de messages : 1772
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 10:06

mr.ez a écrit:
slibar a écrit:
change ton relais taquimétrie
celui a coter de l eai
 thumright  thumright
celui dans la baie de pare brise ? remplacé par un que j'avais en stock mais pas de changement  Sad

Quelqu'un sait quelles bornes il faut alimenter en électricité pour commander la bobine du relais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 10:08

pour le problème de masse, j'ai même essayé un mettant directement un câble sur le bloc moteur, sur l'AEI et le tout relié directement à la batterie mais rien de plus  Crying or Very sad

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turboman62
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2882
Age : 37
Localisation : Spéciale improvisée!!
Emploi : Formateur sécurité
Loisirs : bricolé le gtt!
Date d'inscription : 02/12/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 10:44

Bah alors,...

Pour ton aei t'as trois fil:

Jaune + apc
noir masse
marron compte tour

Si tu as +12 sur ta broche de l'aei c'est pas un probleme d'alim.

_________________

Je reviens avec kelke chose de bien!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 13:25

si le jus arrive a l aei et que le pmh est bon .a mon avis aei hs  .derniere chose , as tu essayé de branché ta pompe a essence en directe pour voir si elle fonctionne bien? quand tu dis que tu n as pas d étincelles aux bougies .as tu essayé de voir si tu en avais bien au fil de haute tension avant la tête d allumeur .car ca peut être le charbon qui merde .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 13:40

turbiste 76 a écrit:
si le jus arrive a l aei et que le pmh est bon .a mon avis aei hs  .derniere chose , as tu essayé de branché ta pompe a essence en directe pour voir si elle fonctionne bien? quand tu dis que tu n as pas d étincelles aux bougies .as tu essayé de voir si tu en avais bien au fil de haute tension avant la tête d allumeur .car ca peut être le charbon qui merde .
c'est mon 2e d'AEI est cela là est neuf
la pompe à essence tourne en direct

je vais contrôler la présence de jus sur le fil haute tension qui arrive à la tête de delco > pas d'étincelle non plus

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
slibar
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1678
Age : 35
Localisation : le 62 ( bruay ) et le 59
Emploi : chef de chantier
Loisirs : le SPL mon gt
Date d'inscription : 17/04/2009

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 16:24

o relais dans la baie
tu branche les 2 cable jaune ensenble
 thumright

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hyshimoo
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 709
Age : 37
Localisation : La rochelle
Date d'inscription : 11/12/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 18:27

As tu regardé si l'essence arrivait au carbu en alimentant la ppe en direct??
Avant de relier les 2 fils jaune, essaye déjà en mettant un 12v de la batterie.
Bon courage!!  thumright  thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24476
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 18:51

Ca part dans tous les sens ici  Laughing 

Fabien, a un moment ta voiture démarrait, tu roulais et puis elle coupait .... tu devait attendre un petit moment avant de réussir à la faire redémarrer

Ca ressemblait beaucoup à une défaillance du capteur pmh , ce dernier commande à la fois l'allumage mais également le relais principal de pompe à essence 

A priori, ça peut être autre chose également,  quelque chose qui soit  bougeait lorsque tu roulais ( connectique qui a du jeu : periphérique moteur ou habitacle ) ou quelque chose qui ne supportait pas la chaleur ( periphérique moteur ) 

Il faut être sur d'une chose : pas d'allumage mais arrivée d'essence  OU pas d'allumage et pas d'arrivée d'essence ?  

Si tu as de l'essence mais pas d'allumage : laisse tomber le capteur pmh, et le relais principal de pompe

Qu'est-ce qui touche à l'allumage hormis le capteur pmh ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:16

voila Tony, tu as bien résumé l'historique de mon problème...

Au jour d'aujourd'hui, je n'ai pas d'allumage ET plus d'essence qui arrive au carbu.

un relais de pompe neuf est commandé et doit arrivé.. mais même la pompe fonctionne en direct.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:16

as tu vérifier tes fusibles .si tout est ok il reste le neiman a vérifier .shuntes les fils a son arrivée et a son départ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:20

pour moi c est pas ton relais de pompe a essence qui est mort car si tu as shunter ta pompe a essence et quelle tourne tu aurais dut démarrer en actionnant ton démarreur .mais vu qu il n y a pas d allumage c est pas ca .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
slibar
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1678
Age : 35
Localisation : le 62 ( bruay ) et le 59
Emploi : chef de chantier
Loisirs : le SPL mon gt
Date d'inscription : 17/04/2009

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:26

mr.ez a écrit:
voila Tony, tu as bien résumé l'historique de mon problème...

Au jour d'aujourd'hui, je n'ai pas d'allumage ET plus d'essence qui arrive au carbu.

un relais de pompe neuf est commandé et doit arrivé.. mais même la pompe fonctionne en direct.
donc je répette
demonte le relais dans la bais
et branche directement les 2 cable jaune
avec un bout de cable
et la vroummmmmmmmmm
 thumright  thumright  thumright

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:31

turbiste 76 a écrit:
as tu vérifier tes fusibles .si tout est ok il reste le neiman a vérifier .shuntes les fils a son arrivée et a son départ
pourquoi shunter le neiman alors que le démarreur tourne normalement ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 771
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 19:39

il alimente la boite a fusible avec le +apc qui va au relais tachymetrique  qui lui repart vers l aei .contrôle aussi le raccordement derriere le cendrier par moment il y a des mauvais contact de ce coté la .si tu veux j ai les schémas électriques .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24476
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 20:09

Attention, le relais tachy fonctionne si le capteur pmh transmet l'info via l'AEI

En l'occurence, pas d'allumage et pas d'essence : j'y vois un probleme sur le circuit capteur pmh/connectique/AEI/Relais AEI/relais Tachy

Ou alors, grosse malchance est 2 pannes en une : une panne sur l'allumage + une panne sur la commande d'essence, mais pour la commande comme le souligne Turbiste76, le neiman defaillant peut en être la source car il permet l'alimentation electrique du relais tachy, alors que le capteur pmh commande son déclenchement



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cdkR5GTT
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 670
Age : 42
Localisation : Ça dépend où je suis .....59~14
Emploi : animateur exploitation elec
Loisirs : La GT et la bécane , basket, Dj etc....
Date d'inscription : 06/04/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 7:33

T35 a écrit:
Attention, le relais tachy fonctionne si le capteur pmh transmet l'info via l'AEI

En l'occurence, pas d'allumage et pas d'essence : j'y vois un probleme sur le circuit capteur pmh/connectique/AEI/Relais AEI/relais Tachy

Ou alors, grosse malchance est 2 pannes en une : une panne sur l'allumage + une panne sur la commande d'essence, mais pour la commande comme le souligne Turbiste76, le neiman defaillant peut en être la source car il permet l'alimentation electrique du relais tachy, alors que le capteur pmh commande son déclenchement



 thumleft Je lui est déjà dit " le Newman " .....Pagé 2...  thumright

_________________
 la prochaine étape.............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teq0
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 417
Age : 37
Localisation : Annezin
Loisirs : Mes enfants, Ma femme, Mon chien, Motos, Autos
Date d'inscription : 24/11/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 9:05

Je dois en avoir un de neiman pour tester si tu veux..

Ou sinon j'ai eu un problème similaire sur la mienne, j'ai fini par sortir le tableau de bord, c'était une cosse qui bouger derrière la partie commande chauffage/ autoradio.
Je ne retrouve plus la photo.

De mémoire un gros connecteur 8 voies environ marron.

Bonne recherche

_________________
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebg5gtt
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4827
Age : 39
Localisation : à Aubeterre..(10)
Loisirs : Plus le temps avec mes enfants..mais c pas grave, rien ne compte sauf eux...
Date d'inscription : 01/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 12:44

tu as vérifié les 2 connectiques d'alim. derrière le tdb?
ou la connectique sur le démarreur ?

_________________
La GT ?....que du bonheur!..même si elle nous emmerde parfois..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 13:11

Ok, je vais regarder, je crois avoir un neiman d'avance.

Même si je ne comprend pas pourquoi e neiman serait mon soucis.... Mais je vais essayer  salut

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dav
Ch'ti Co-pilote
Ch'ti Co-pilote
avatar

Masculin Nombre de messages : 801
Age : 45
Localisation : lorraine
Date d'inscription : 04/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 14:33

regarde les prises de connection pres des pedales derriere le plastic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24476
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Sam 2 Aoû 2014 - 16:11

mr.ez a écrit:
Ok, je vais regarder, je crois avoir un neiman d'avance.

Même si je ne comprend pas pourquoi e neiman serait mon soucis.... Mais je vais essayer  salut


Récemment, Gonz avait un neiman defaillant qui empecher son ventilo d'habitacle de tourner et ses clignotants de fonctionner

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 14:00

Slt les ami idem je me permet de vous rejoindre car moi j'ai le même problème j'espère que sa dérange pas Mr.ez .  actuellement j'ai posté mon souci en rubrique atelier , mon Gt une fois démarre est le lendemain démarre plus, plus d'allumage est la pompe à essence fonction pas sa fait trois Fois que je galère de tomber en panne mais quand elle démarre pas de souci le moteur ne se coupe pas , c'est quand qu'elle les en arrêt complet qu'elle veux plus démarrer . A savoir j'ai remplacer aei plus nettoyage des fils avec le produit contact, le capteur PMh est neuf est la, ça été pendant 1 mois , hier elle voulait plus démarrée donc problème est pas résolu j'ai vu que vous parler du neiman donc à voir je vais mettre a neuf pour être sur . je cherche un mécano dans le nord pour voir mon problème ça serait cool car je touche pas ma bille en mécanique bon courage a toi Mr.ez on se tien au jus pour la suite bye  thumleft


Dernière édition par ludo59 le Dim 3 Aoû 2014 - 21:28, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johan59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 259
Age : 36
Localisation : 59150
Emploi : plasturgiste
Loisirs : gtt
Date d'inscription : 18/03/2009

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 19:27

ludo59 a écrit:
Slt les ami idem je me permet de vous rejoindre car moi j'ai le même problème j'espère que sa dérange pas Mr.ez .  actuellement j'ai posté mon souci en atelier mon Gt il fois démarre est le lendemain démarre plus d'allumage est la pompe à essence fonction pas sa fait trois Fois je je galère de tomber en panne mais quand elle démarre pas de souci le moteur se coupe pas  c'est quand elle est je veux démarrer pour la premier fois . A savoir j'ai remplacer aei plus nettoyage des fils avec le produit contact capteur PMh neuf est la ça été pendant 1 mois est la hier elle veux plus démarrée donc problème est pas résolu j'ai vu que vous parler du neiman donc à voir pour mettre a neuf pour être sur . je cherche un mécano dans le nord pour voir mon problème ça serait cool car je touche pas ma bille en mécanique bon courage a toi Mr.ez on se tien au jus pour la suite bye  thumleft


moi y a rien compris mdr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
teq0
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 417
Age : 37
Localisation : Annezin
Loisirs : Mes enfants, Ma femme, Mon chien, Motos, Autos
Date d'inscription : 24/11/2010

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 20:01

5 litres d'essence et une bonne allumette...

OK je sors... bounce

_________________
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludo59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 303
Age : 40
Localisation : nord
Emploi : surveillant de nuit
Loisirs : ma gtt et mon quad
Date d'inscription : 27/08/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 21:23

oui bien sur  Evil or Very Mad   Twisted Evil   panpan_cucul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Dim 3 Aoû 2014 - 21:43

ludo59 a écrit:
Slt les ami idem je me permet de vous rejoindre car moi j'ai le même problème j'espère que sa dérange pas Mr.ez .  actuellement j'ai posté mon souci en rubrique atelier , mon Gt une fois démarre est le lendemain démarre plus, plus d'allumage est la pompe à essence fonction pas sa fait trois Fois que je galère de tomber en panne mais quand elle démarre pas de souci le moteur ne se coupe pas , c'est quand qu'elle les en arrêt complet qu'elle veux plus démarrer . A savoir j'ai remplacer aei plus nettoyage des fils avec le produit contact, le capteur PMh est neuf est la, ça été pendant 1 mois , hier elle voulait plus démarrée donc problème est pas résolu j'ai vu que vous parler du neiman donc à voir je vais mettre a neuf pour être sur . je cherche un mécano dans le nord pour voir mon problème ça serait cool car je touche pas ma bille en mécanique bon courage a toi Mr.ez on se tien au jus pour la suite bye  thumleft
pas de problème Ludo

par contre, reprend la lecture de mon post depuis le début pour analyser ton soucis et voir ce que nos GTTistes me proposent comme solutions.
Bonne chance à toi... et à moi car je n'ai pas encore résolu mon soucis. Je teste demain avec le NEIMAN  salut

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   

Revenir en haut Aller en bas
 
elle ne démarre pas et je séche sur les causes > elle démarr
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» elle ne démarre pas et je séche sur les causes > elle démarr
» elle ne démarre plus
» Elle ne démarre pas !!
» [XB] ne démarre plus, et fait des trucs bizarre ( Résolut )
» et soudain, elle ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: