le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 elle ne démarre pas et je séche sur les causes > elle démarr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:04

au départ, elle se coupait en roulant, puis en attendant elle redémarrait pour qqes kilomètres..

depuis son retour dans son garage,
je lui ai changée :
les fils de bougies NEUF
AEI NEUF
PMH NEUF

tête et doigt de delco très récent.
j'ai changé le relais de pompe mais rien n'y fait.
un coup de bombe spécial contacts dans la prise sous le feu gauche....

JE N'AI PAS D'ALLUMAGE. Et là je sèche un peu sur quoi contrôler pour au moins la faire tousser  study

_________________


Dernière édition par mr.ez le Ven 29 Aoû 2014 - 22:08, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:15

t'as regardé le petit relais a coté de l'AEI  scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T35
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 24459
Age : 40
Localisation : Nord (59)
Date d'inscription : 30/06/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:24

mp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:27

olivier a écrit:
t'as regardé le petit relais a coté de l'AEI  scratch

propre au niveau des connectiques mais je vais le remplacer aussi

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:27

controle aussi tes masses  ouf
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:35

oui mais à quels niveaux ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Mer 30 Juil 2014 - 21:39

mr.ez a écrit:
oui mais à quels niveaux ?

toute .... tablier , moteur   ca peux expliquer pourquoi tu as des coupure en symptome juste avant

contre ton +12V a ton AEI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
d3$T_R0y
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 376
Age : 27
Localisation : 02 pres de chateau thierry
Emploi : dessinateur bureau d'etudes
Date d'inscription : 11/10/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 8:28

tu as regardé si c'est pas le pressotat de coupure sur la durite qui merde ?

Edit : je sais pas si tu as une rallonge à ton pmh, moi le mien était en train de lacher en la faisant d'abord brouter jusqu'au jour ou elle n'a plus démarrer. Pareil je savais pas d'ou cela venait, j'ai à peine toucher la rallonge et elle s'est mise à tousser, donc je l'ai débrancher-rebrancher et elle a demarrer, j'ai mis un pmh neuf sans rallonge (donc grande longueur) et depuis impeccable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 10:49

d3$T_R0y a écrit:
tu as regardé si c'est pas le pressotat de coupure sur la durite qui merde ?

Edit : je sais pas si tu as une rallonge à ton pmh, moi le mien était en train de lacher en la faisant d'abord brouter jusqu'au jour ou elle n'a plus démarrer. Pareil je savais pas d'ou cela venait, j'ai à peine toucher la rallonge et elle s'est mise à tousser, donc je l'ai débrancher-rebrancher et elle a demarrer, j'ai mis un pmh neuf sans rallonge (donc grande longueur) et depuis impeccable.

pour le pressostat, il faut que je regarde. Alain (turboman) m'avait mis aussi sur cette piste alors je l'avais rebranché malgré plusieurs mois sans.

mon PMH est neuf et sans rallonge.

elle ne tousse pas ! RIEN

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
syl.59
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 209
Age : 34
Localisation : nord
Date d'inscription : 08/07/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 11:10

contrôle la connectique derriere le phare (conducteur)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 12:33

est ce que tu entends bien la pompe a essence tourné quand elle se coupe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 15:12

turbiste 76 a écrit:
est ce que tu entends bien la pompe a essence tourné quand elle se coupe

avant oui, maintenant non

pour être précis, elle ne démarre plus du tout. le démarreur tourne mais la voiture ne tousse pas.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 15:50

olivier a écrit:
mr.ez a écrit:
oui mais à quels niveaux ?

toute .... tablier , moteur   ca peux expliquer pourquoi tu as des coupure en symptome juste avant

contre ton +12V a ton AEI
j'ai mon 12V qui arrive à l'AEI

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 16:10

mr.ez a écrit:
olivier a écrit:
mr.ez a écrit:
oui mais à quels niveaux ?

toute .... tablier , moteur   ca peux expliquer pourquoi tu as des coupure en symptome juste avant

contre ton +12V a ton AEI
j'ai mon 12V qui arrive à l'AEI

et tu as aucune eteincelle aux bougie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 17:38

Pour moi NON pas d'étincelle aux bougies

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gus21turbo
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1036
Age : 42
Localisation : Loon-Plage
Emploi : Ponceur soudeur
Loisirs : ma GT Turbo
Date d'inscription : 02/12/2008

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 19:42

mr.ez a écrit:
Pour moi NON pas d'étincelle aux bougies
T'as fait comment pour controler?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 19:47

débrancher un fil de bougie. Mis un tournevis dedans et posé près d'une masse. Mais rien lorsque je tourne la clé.

J'ai même mis direct de l'essence dans le carbu mais rien non plus.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 19:59

ah mon avis c est ton relais a coté de l aei qui est mort .prend celui de l antipercolation pour faire un essai et tu seras fixé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
slibar
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1678
Age : 35
Localisation : le 62 ( bruay ) et le 59
Emploi : chef de chantier
Loisirs : le SPL mon gt
Date d'inscription : 17/04/2009

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 20:36

change ton relais taquimétrie
celui a coter de l eai
 thumright  thumright

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 20:53

slibar a écrit:
change ton relais taquimétrie
celui a coter de l eai
 thumright  thumright
celui dans la baie de pare brise ? remplacé par un que j'avais en stock mais pas de changement  Sad

Quelqu'un sait quelles bornes il faut alimenter en électricité pour commander la bobine du relais ?

_________________


Dernière édition par mr.ez le Ven 1 Aoû 2014 - 10:06, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cdkR5GTT
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 670
Age : 42
Localisation : Ça dépend où je suis .....59~14
Emploi : animateur exploitation elec
Loisirs : La GT et la bécane , basket, Dj etc....
Date d'inscription : 06/04/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Jeu 31 Juil 2014 - 22:03

Salut , si ta batterie est bonne , que fils de bougie changer + allumeur+ Delco + tous ce que tu as changer ou vérifier ci dessus.... Soit un soucis au démarreur , ou regarde ton Newman.... Déjà vu ce genre de panne et ça venait d un fils coupé au Newman...

_________________
 la prochaine étape.............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 7:51

as tu testé ton nouveau pmh peut être qu'il a un défaut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 7:59

cdkR5GTT a écrit:
Salut , si ta batterie est bonne , que fils de bougie changer + allumeur+ Delco + tous ce que tu as changer ou vérifier ci dessus.... Soit un soucis au démarreur , ou regarde ton Newman.... Déjà vu ce genre de panne et ça venait d un fils coupé au Newman...

Mon démarreur tourne donc ce n'est pas le NEIMAN...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 8:00

turbiste 76 a écrit:
as tu testé ton nouveau pmh peut être qu'il a un défaut

contrôle à l'ohmmètre ? oui, tous les pmh que j'ai font entre 180 et 250 ohms

sans le pmh, je devrai tout de même avoir l'étincelle aux bougies ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr.ez
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 1772
Age : 40
Localisation : 62 St Omer
Date d'inscription : 03/07/2005

MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   Ven 1 Aoû 2014 - 10:06

mr.ez a écrit:
slibar a écrit:
change ton relais taquimétrie
celui a coter de l eai
 thumright  thumright
celui dans la baie de pare brise ? remplacé par un que j'avais en stock mais pas de changement  Sad

Quelqu'un sait quelles bornes il faut alimenter en électricité pour commander la bobine du relais ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: elle ne démarre pas et je séche sur les causes > elle démarr   

Revenir en haut Aller en bas
 
elle ne démarre pas et je séche sur les causes > elle démarr
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» elle ne démarre pas et je séche sur les causes > elle démarr
» elle ne démarre plus
» Elle ne démarre pas !!
» [XB] ne démarre plus, et fait des trucs bizarre ( Résolut )
» et soudain, elle ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: