le Ch'Ti Forum Renault 5 GT Turbo

.:: les Renault 5 GT Turbo du Nord Pas-de-Calais ::.
 
AccueilAccueil  Le Ch'Ti GrenierLe Ch'Ti Grenier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probléme clignotant sur mon phase 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: probléme clignotant sur mon phase 1    Dim 27 Avr 2014 - 15:42

salut a tous ,

alors après avoir remonté tout les faisceau dans la nouvelle caisse , monté les phare , feux , cligno etc etc . j'ai voulu testé .

donc tout marche sauf le ventilo de chauffage , et les clignotants ...

fusible ok , j'ai regardé les faisceau et ils n'ont pas l'aire problématique .

donc j'ai cherché une paire d'heure , et pour le ventilot de chauffage , il faut que je mette un + sur l’arrivè de la commande de chauffage et ca marche , il s’arrête , et les 3 vitesses fonctionne .
donc je pense qu'il y a un problème de + .

et pour les clignotant , bizarre parce que les warning marche .
donc j'ai testé d'autre comodos et toujours pareil ....


je sèche la ... vous savez m'aider ?

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alex13
Ch'ti Apprenti
Ch'ti Apprenti


Masculin Nombre de messages : 67
Age : 38
Localisation : Aix-en-provence
Date d'inscription : 17/03/2014

MessageSujet: Re: probléme clignotant sur mon phase 1    Dim 25 Mai 2014 - 13:57

gonz59 a écrit:
salut a tous ,

alors après avoir remonté tout les faisceau dans la nouvelle caisse , monté les phare , feux , cligno etc etc . j'ai voulu testé .

donc tout marche sauf le ventilo de chauffage , et les clignotants ...

fusible ok , j'ai regardé les faisceau et ils n'ont pas l'aire problématique .

donc j'ai cherché une paire d'heure , et pour le ventilot de chauffage , il faut que je mette un + sur l’arrivè de la commande de chauffage et ca marche , il s’arrête , et les 3 vitesses fonctionne .
donc je pense qu'il y a un problème de + .

et pour les clignotant , bizarre parce que les warning marche .
donc j'ai testé d'autre comodos et toujours pareil ....


je sèche la ... vous savez m'aider ?
Petit Up car j'ai exactement le même problème et je ne sais plus ou chercher...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Dim 25 Mai 2014 - 14:25

je n'ai toujours pas trouvé donc je ne peux pas t'aider !  Confused 

si tu trouve quelque chose fait moi signe

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dr blackos
Ch'ti Bricoleur
Ch'ti Bricoleur
avatar

Masculin Nombre de messages : 301
Age : 40
Localisation : Nancy
Date d'inscription : 02/03/2014

MessageSujet: Re: probléme clignotant sur mon phase 1    Dim 25 Mai 2014 - 22:39

Peut être ton commodo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Dim 25 Mai 2014 - 22:57

Non j'ai déjà essayé avec d'autres .

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christoff59
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 583
Age : 43
Localisation : Pas de Calais
Date d'inscription : 01/09/2008

MessageSujet: Re: probléme clignotant sur mon phase 1    Lun 26 Mai 2014 - 19:08

gonz59 a écrit:
Non j'ai déjà essayé avec d'autres .

Salut

tu a référence de ton auto
je debute un peux avec donc je doit remplir des trucs pour avoir les reference
j' ai  Renault diag sur DVD et en rentrent la référence
je doit avoir les schéma de câblage
référence pièce et peux être il a le câblage coter ventillo et cligno

_________________
signé le clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Lun 26 Mai 2014 - 19:13

Ja tout sur la revu technique . Merci ;)

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christoff59
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 583
Age : 43
Localisation : Pas de Calais
Date d'inscription : 01/09/2008

MessageSujet: Re: probléme clignotant sur mon phase 1    Lun 26 Mai 2014 - 19:22

gonz59 a écrit:
Ja tout sur la revu technique . Merci ;)

ok no problème

mais les warning il clignote ou reste fixe les cligno

_________________
signé le clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cdkR5GTT
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 670
Age : 42
Localisation : Ça dépend où je suis .....59~14
Emploi : animateur exploitation elec
Loisirs : La GT et la bécane , basket, Dj etc....
Date d'inscription : 06/04/2012

MessageSujet: Re: probléme clignotant sur mon phase 1    Lun 26 Mai 2014 - 21:47

Ta fait les test de continuité en séparant les faisceaux ... Avec la RTA ...J ai eut un souci similaire avec les clignotants , c était un fils coupé dans sa gaine et je l ai trouvé comme ça....

_________________
 la prochaine étape.............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 12:40

Les warning clognottent . Je ne suis vraiment pas bon en elec donc ca sera dure pour moi de trouver cette panne :/

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christoff59
Ch'ti Mécano
Ch'ti Mécano
avatar

Masculin Nombre de messages : 583
Age : 43
Localisation : Pas de Calais
Date d'inscription : 01/09/2008

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 17:36

gonz59 a écrit:
Les warning clognottent . Je ne suis vraiment pas bon en elec donc ca sera dure pour moi de trouver cette panne :/

Salut

les warning clignote déjà un point il sont pas fixe donc la centrale clinoteuse marche

et si tu retire la broche du commodo et suivant le RTA tu shunt directement pour remplacer la commande pour voir  scratch
comme pour ta maison sur un simple allumage tu mais le commun et pilote ensemble et la lumière s'allume
pas en va et viens

et voir si un clignotant fonctionne

_________________
signé le clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 19:42

oui je peux tester ça, mais je n'y crois pas trop .

a part le comodo et la central clignotante , il n'y a aucun relais ou autre qui peux merder ?

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 20:21

tu peux avoir qu'un file coupé apres ton contact de comodo gonz59  scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 20:23

peux étre , mais il faut trouvé le quel .

pi j'ai l'impression que le probléme de chauffage et de cligno sont lié non ???

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:08

gonz59 a écrit:
peux étre , mais il faut trouvé le quel .

pi j'ai l'impression que le probléme de chauffage et de cligno sont lié non ???

je prends ma RTA et j'essaye de trouvé un lien ou un point plus preci de l'endroit d'ou ca peut provenir avec un métrix et un schéma sa doit ce solutionné  thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:25

pour le chauffage as tu vérifié le fusible numéro 17 de 20 a ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:26

tu vien me le faire copain ?  thumright  Laughing

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:27

oui le fusible est ok

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:37

dans la rta pour le chauffage il y a pour la commande chauffage le fil numéro 174 qui est jaune / violet et qui va a la boite a fusible et après repart au +apc avec le fil 78 couleur jaune violet et qui va a la pédale de frein et un autre fil + qui part de la commande de chauffage couleur beige numéro 116 qui part au contacteur antivol et tu as aussi une masse fil noir numéro 198 qui va au thermocontact de déclenchement motoventilateur numéro 2 et qui repart en fil noir numéro 192 a la masse du pied avant gauche .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:43

pour ton problème de clignotant commence par verifier tes platines de feux arrieres pour voir si elles sont en bon état après vérifie la masse de pied avg de masse sous feu avg , sous feu arg sous phare g et tes raccordements de faisceau entre l avant et l arriere coté d et g au niveau des pieds avants .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:48

les warning marche donc ce n'est pas un soucie de platinne ou autre .

je séche ....


pour le chauffage , il suffit que je mets avec un fils volant un + sur l'arrivé a la comande de chauffage pour que ca marche

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
turbiste 76
Ch'ti Co-pilote
Ch'ti Co-pilote


Masculin Nombre de messages : 770
Age : 33
Localisation : 76
Date d'inscription : 19/09/2012

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:51

t as plus qu a prendre un multimètre et remonter fil par fil pour trouver ta panne pour voir la ou n arrive pas ton + d alimentation de chauffage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gonz59
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 4152
Age : 28
Localisation : dunkerque
Emploi : mécanicien monteur , peintre tondeuse autoporté RUBI
Loisirs : a votre avis !!?
Date d'inscription : 07/10/2010

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 21:55

grrr j'aime pas faire ca !!!  Laughing  puker

_________________
" mon topic " I love you GT alain oreille & GT phase 2 blanc & phase 1 gris 620
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2233
Age : 43
Localisation : CHER
Emploi : techenicien gdf suez
Loisirs : sport mecanique
Date d'inscription : 09/01/2011

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 22:08

tu as ton info voyant au tdb pour les cligno meme si ils marche pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alonso
Ch'ti Actif !
Ch'ti Actif !
avatar

Masculin Nombre de messages : 2729
Age : 39
Localisation : chateau thierry
Emploi : conseiller commercial vw audi occasions
Loisirs : formule 1 . fernando .gt turbo .
Date d'inscription : 19/09/2008

MessageSujet: Re: probléme clignotant sur mon phase 1    Mar 27 Mai 2014 - 22:09

pour les clignotants j avais eu le meme probleme et ca venait de mon neiman qui était mort ouf 

mes clignotants et mon ventilo de radiateur ne fonctionnaient plus il suffisait que je joue avec la cle dans le neiman et ca refonctionnait...

peut etre ca Shocked

_________________
FERNANDO ALONSO

el campeon del mundo

RENAULT F1 TEAM

ANTI HAMILTON

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probléme clignotant sur mon phase 1    

Revenir en haut Aller en bas
 
probléme clignotant sur mon phase 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problême clignotant
» probléme clignotant
» [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)
» Probléme clignotant [Débutant]
» [ VW Golf 3 1.9 D an 1994 ] ne démarre plus (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Ch'Ti Forum Renault 5 GT Turbo :: RENAULT 5 GT TURBO :: Atelier-
Sauter vers: